Info
|
%ASA-5-505001 |
Module in slot slotnum is shutting down. Please wait... |
|
%ASA-5-505002 |
Module in slot slotnum is reloading. Please wait... |
|
%ASA-5-505003 |
Module in slot slotnum is resetting. Please wait... |
|
%ASA-5-505004 |
Module in slot slotnum shutdown is complete. |
|
%ASA-5-505005 |
Module in slot slotnum is initializing control communication. Please wait... |
|
%ASA-5-505006 |
Module in slot slotnum is Up. |
|
%ASA-5-505007 |
Module in slot slotnum is recovering. Please wait... |
|
%ASA-5-506001 |
event_source_str event_str. (Status of a file system has changed) |
|
%ASA-5-507001 |
Terminating TCP-Proxy connection. |
|
%ASA-5-611103 |
User logged out: Uname: user. |
|
%ASA-5-611104 |
Serial console idle timeout exceeded. |
|
%ASA-5-612001 |
Auto Update succeeded:filename, version:number. |
|
%ASA-5-713005 |
Unknown message text. |
|
%ASA-5-713006 |
Failed to obtain state for message Id id, Peer Address: address. |
|
%ASA-5-713010 |
IKE area: failed to find centry for message Id id. |
|
%ASA-5-713041 |
IKE Initiator: new or rekey Phase 1 or 2, Intf interface number, IKE Peer IP address local Proxy Address IP address, remote Proxy Address IP address, Crypto map (crypto map tag). |
|
%ASA-5-713045 |
Unknown message text. |
|
%ASA-5-713049 |
Security negotiation complete for Tunnel type type (group name) Initiator/Responder, Inbound SPI = SPI, Outbound SPI = SPI. |
|
Table B-5. Severity 5 (Notifications) Logging Messages |
|
|
Level and Message Number |
Message Text |
|
%ASA-5-713050 |
Connection terminated for peer IP address. Reason: termination reason Remote Proxy IP address, Local Proxy IP address. |
|
%ASA-5-713067 |
Unknown message text. |
|
%ASA-5-713068 |
Received non-routine Notify message: notify type (notify value). |
|
%ASA-5-713071 |
Unknown message text. |
|
%ASA-5-713073 |
Responder forcing change of Phase 1/Phase 2 rekeying duration from larger value to smaller value seconds. |
|
%ASA-5-713074 |
Responder forcing change of IPSec rekeying duration from larger value to smaller value Kbs. |
|
%ASA-5-713075 |
Overriding Initiator's IPSec rekeying duration from larger value to smaller value seconds. |
|
%ASA-5-713076 |
Overriding Initiator's IPSec rekeying duration from larger value to smaller value Kbs. |
|
%ASA-5-713087 |
Unknown message text. |
|
%ASA-5-713092 |
Unknown message text. |
|
%ASA-5-713115 |
Client rejected NAT enabled IPSec request, falling back to standard IPSec. |
|
%ASA-5-713130 |
Received unsupported transaction mode attribute: attribute id. |
|
%ASA-5-713131 |
Received unknown transaction mode attribute: attribute id. |
|
%ASA-5-713135 |
message received, redirecting tunnel to IP address. |
|
%ASA-5-713136 |
IKE session establishment timed out [IKE state name], aborting! |
|
%ASA-5-713137 |
Reaper overriding refCnt [refcnt #] and tunnelCnt [tunnel cnt #]—deleting SA! |
|
%ASA-5-713139 |
group name not found, using BASE GROUP default preshared key. |
|
%ASA-5-713144 |
Ignoring received malformed firewall record; reason—error reason TLV type attribute value correction. |
|
%ASA-5-713148 |
Terminating tunnel to Hardware Client in network extension mode, unable to delete static route for address: IP address, mask: network mask. |
|
Level and Message Number |
Message Text |
|
%ASA-5-713155 |
DNS lookup for Primary VPN Server [server name] successfully resolved after a previous failure. Resetting any Backup Server init. |
|
%ASA-5-713156 |
Initializing Backup Server [server name or IP address]. |
|
%ASA-5-713158 |
Client rejected NAT enabled IPSec Over UDP request, falling back to IPSec Over TCP. |
|
%ASA-5-713178 |
IKE Initiator received a packet from its peer without a Responder cookie. |
|
%ASA-5-713179 |
IKE AM Initiator received a packet from its peer without a payload_type payload. |
|
%ASA-5-713180 |
Unknown message text. |
|
%ASA-5-713196 |
Remote L2L Peer IP_address initiated a tunnel with same outer and inner addresses. Peer could be Originate Only—Possible misconfiguration! |
|
%ASA-5-713197 |
The configured Confidence Interval of seconds seconds is invalid for this tunnel_type connection. Enforcing the second second default. |
|
%ASA-5-713199 |
Reaper corrected an SA that has not decremented the concurrent IKE negotiations counter (counter_value)! |
|
%ASA-5-713200 |
Unknown message text. |
|
%ASA-5-713201 |
Unknown message text. |
|
%ASA-5-713202 |
Unknown message text. |
|
%ASA-5-713216 |
Rule: action Client type : version Client: type version is/is not allowed. |
|
%ASA-5-713229 |
Auto-Update Notification to client of update. |
|
%ASA-5-713904 |
Descriptive_event_string. |
|
%ASA-5-717013 |
Removing a cached CRL to accomodate an incoming CRL. |
|
%ASA-5-717014 |
Unable to cache a CRL received from CDP due to size limitations. |
|
%ASA-5-718002 |
Create peer IP_address failure, already at maximum of number_of_peers. |
|
%ASA-5-718005 |
Fail to send to IP_address, port port_number. |
|
Table B-5. Severity 5 (Notifications) Logging Messages |
|
|
Level and Message Number |
Message Text |
|
%ASA-5-718006 |
Invalid load balancing state transition. |
|
%ASA-5-718007 |
Socket open failure failure_code. |
|
%ASA-5-718008 |
Socket bind failure failure_code. |
|
%ASA-5-718009 |
Send HELLO response failure to IP_address. |
|
%ASA-5-718010 |
Sent HELLO response to IP_address. |
|
%ASA-5-718011 |
Send HELLO request failure to IP_address. |
|
%ASA-5-718012 |
Sent HELLO request to IP_address. |
|
%ASA-5-718014 |
Master peer IP_address is not answering HELLO. |
|
%ASA-5-718015 |
Received HELLO request from IP_address. |
|
%ASA-5-718016 |
Received HELLO response from IP_address. |
|
%ASA-5-718018 |
Send KEEPALIVE request failure to IP_address. |
|
%ASA-5-718020 |
Send KEEPALIVE response failure to IP_address. |
|
%ASA-5-718024 |
Send CFG UPDATE failure to IP_address. |
|
%ASA-5-718028 |
Send OOS indicator failure to IP_address. |
|
%ASA-5-718031 |
Received OOS obituary for IP_address. |
|
%ASA-5-718032 |
Received OOS indicator from IP_address. |
|
%ASA-5-718033 |
Send TOPOLOGY indicator failure to IP_address. |
|
%ASA-5-718042 |
Unable to ARP for IP_address. |
|
%ASA-5-718043 |
Updating/removing duplicate peer entry IP_address. |
|
Table B-5. Severity 5 (Notifications) Logging Messages |
|
|
Level and Message Number |
Message Text |
|
%ASA-5-718044 |
Deleted peer IP_address. |
|
%ASA-5-718045 |
Created peer IP_address. |
|
%ASA-5-718048 |
Create of secure tunnel failure for peer IP_address. |
|
%ASA-5-718050 |
Delete of secure tunnel failure for peer IP_address. |
|
%ASA-5-718052 |
Received GRAT-ARP from duplicate master. |
|
%ASA-5-718053 |
Detected duplicate master, mastership stolen. |
|
%ASA-5-718054 |
Detected duplicate master MAC_address and going to SLAVE. |
|
%ASA-5-718055 |
Detected duplicate master MAC_address and staying MASTER. |
|
%ASA-5-718056 |
Deleted Master peer, IP IP_address. |
|
%ASA-5-718057 |
Queue send failure from ISR, msg type failure_code. |
|
%ASA-5-718060 |
Inbound socket select fail: context=context_ID. |
|
%ASA-5-718061 |
Inbound socket read fail: context=context_ID. |
|
%ASA-5-718062 |
Inbound thread is awake (context=context_ID). |
|
%ASA-5-718063 |
Interface interface_name is down. |
|
%ASA-5-718064 |
Admin. interface interface_name is down. |
|
%ASA-5-718065 |
Cannot continue to run (public=up/down, private=up/down, enable=LB_state, master= IP_address, session= Enable/Disable). |
|
%ASA-5-718066 |
Cannot add secondary address to interface interface_name, ip IP_address. |
|
%ASA-5-718067 |
Cannot delete secondary address to interface interface_name, ip IP_address. |
|
%ASA-5-718068 |
Start VPN Load Balancing in context context_ID. |
|
Table B-5. Severity 5 (Notifications) Logging Messages |
|
|
Level and Message Number |
Message Text |
|
%ASA-5-718069 |
Stop VPN Load Balancing in context context_ID. |
|
%ASA-5-718070 |
Reset VPN Load Balancing in context context_ID. |
|
%ASA-5-718071 |
Terminate VPN Load Balancing in context context ID. |
|
%ASA-5-718072 |
Becoming master of Load Balancing in context context_ID. |
|
%ASA-5-718073 |
Becoming slave of Load Balancing in context context_ID. |
|
%ASA-5-718074 |
Fail to create access list for peer context_ID. |
|
%ASA-5-718075 |
Peer IP_address access list not set. |
|
%ASA-5-718076 |
Fail to create tunnel group for peer IP_address. |
|
%ASA-5-718077 |
Fail to delete tunnel group for peer IP_address. |
|
%ASA-5-718078 |
Fail to create crypto map for peer IP_address. |
|
%ASA-5-718079 |
Fail to delete crypto map for peer IP_address. |
|
%ASA-5-718080 |
Fail to create crypto policy for peer IP_address. |
|
%ASA-5-718081 |
Fail to delete crypto policy for peer IP_address. |
|
%ASA-5-718082 |
Unknown message text. |
|
%ASA-5-718083 |
Unknown message text. |
|
%ASA-5-718084 |
Public/cluster IP not on the same subnet: public IP_address, mask subnet_mask, cluster IP_address. |
|
%ASA-5-718085 |
Interface interface_name has no IP address defined. |
|
%ASA-5-718086 |
Fail to install LB NP rules: type rule_type, dst interface_name, port port_number. |
|
%ASA-5-718087 |
Fail to delete LB NP rules: type rule_type, rule rule_ID. |
|
Table B-5. Severity 5 (Notifications) Logging Messages |
|
|
Level and Message Number |
Message Text |
|
%ASA-5-719014 |
Email Proxy is changing listen port from old_port to new_port for mail protocol. |
|
%ASA-5-720016 |
(VPN unit) Failed to initialize default timer. |
|
%ASA-5-720017 |
(VPN unit) Failed to update LB runtime data. |
|
%ASA-5-720018 |
(VPN unit) Failed to get a buffer from the underlying core high availability subsystem. |
|
%ASA-5-720019 |
(VPN unit) Failed to update cTCP statistics. |
|
%ASA-5-720020 |
(VPN unit) Failed to send type timer message. |
Post a comment