Example 155 Configurations of tundraprime and frozenrtr Routers

hostname tundra_prime i interface FastEthernet3/0

ip address 172.16.200.101 255.255.255.0

duplex auto speed auto standby 200 preempt standby 200 ip 172?t 16 .200.1

router eigrp 2003 network 172.16.0.0 no auto-summary no eigrp log-neighbor-changes hostname frozen_rtr

interface loopback 20 ip address 10.16.10.100 255.255.255.0

interface Ethernet0/0 ip address 10.16.128.100 255.255.255.0

router eigrp 2003 network 10.0.0.0 no auto-summary hostname tundra_bak

interface Ethernet0/1

ip address 172.16.200.102 255.255.255.0

no ip redirects no ip directed-broadcast standby priority 95

standby preempt standby 200 op 172.16.200.1

router eigrp 2003 network 172.16.0.0 no auto-summary hostname products i i interface Ethernet0 ip address 172.16.100.100 255.255.255.0 no ip directed-broadcast media-type 10BASE-T

i router eigrp 2003 brief coverage of the core network 172.16.0.0

no auto-summaryctice labs include all of the te

0 0

Post a comment